MediaWiki 1.27.1 – wichtiges Sicherheitsupdate – empfohlen

Hallo lieber Leser! Heute geht es etwas um ein Sicherheitsupdate von MediaWiki, welchen auch die deutsche Wikipedia einsetzt. Es sind nämlich die Version 1.27.1 und auch Updates ein paar anderer MediaWiki-Versionen erschienen. Das Updaten wird einem Webmaster wärmstens empfohlen, weil Sicherheitslücken geschlossen wurden. Ich habe für dich das Update schon erfolgreich machen können und ich arbeite…

Start typing and press Enter to search

Shopping Cart

Es befinden sich keine Produkte im Warenkorb.

Wir verwenden Cookies, um Ihnen die beste Online-Erfahrung zu bieten. Mit Ihrer Zustimmung akzeptieren Sie die Verwendung von Cookies in Übereinstimmung mit unseren Cookie-Richtlinien.

Privacy Settings saved!
Datenschutz-Einstellungen

Wenn Sie eine Website besuchen, kann sie Informationen über Ihren Browser speichern oder abrufen, meist in Form von Cookies. Steuern Sie hier Ihre persönlichen Cookie-Dienste.

Diese Cookies sind für das Funktionieren der Website notwendig und können in unseren Systemen nicht abgeschaltet werden.

Zur Nutzung dieser Website verwenden wir die folgenden technisch notwendigen Cookies
  • wordpress_test_cookie
  • wordpress_logged_in_
  • wordpress_sec

Wir nutzen WooCommerce als Einkaufssystem. Für die Warenkorb- und Bestellabwicklung werden 2 Cookies gespeichert. Diese Cookies sind unbedingt erforderlich und können nicht deaktiviert werden.
  • woocommerce_cart_hash
  • woocommerce_items_in_cart

Alle Cookies ablehnen
Alle Cookies akzeptieren
Optimized with PageSpeed Ninja